¿Por qué se me baja la potencia de los enchufes cuando enciendo la tele?

¿Por qué se me baja la potencia de los enchufes cuando enciendo la tele?

¿Por qué se me baja la potencia de los enchufes cuando enciendo la tele?

¿Por qué se me baja la potencia de los enchufes cuando enciendo la tele?

¿Tienes alguna pregunta?
Pregunta a la comunidad

9 Respuestas

Francisco
Particular - hace 5 años

Muy buenas alfredo ya encontre el problema tenia una fase ida desde la calle

Gracias por todo

Alfredo  Alvarez López
elchispa.com (Madrid, Madrid) elchispa.com - hace 5 años

Se me ocurren dos posibilidades...a falta de ver la instalación:

1.- Que los enchufes estén conectados en serie en vez de paralelo. Esto podría comprobarlo desenchufando la tv. Entonces no debería tener tensión en ninguno de los dos enchufes.

2.- Que estén mal conectados los cables del enchufe fase.neutro y tierra (en caso de que haya 3 hilos)

Tambien puede que se haya soltado alguno de los cables, lo cual permitiría tener tensión (230 V) pero no permitirçia alimentar nada.

Responder
Alfredo  Alvarez López
elchispa.com (Madrid, Madrid) elchispa.com - hace 5 años

Quiero entender que lo que refiere es que usted, con la tele enchufada, pone el polímetro en otro enchufe y le da tensión 220-230V y cuando intenta enceder la televisión, esta no se enciende y la tensión baja a 0. Es asi? El enchufe en el que mide, supongo que es otro que esté cerca del que está enchufada la TV, me equivoco?

Responder
Santiago,
Electricidad Casanova (Zaragoza, Zaragoza) Electricidad Casanova - hace 5 años

Buenos días,

entiendo que quieres decir que cuando conectas la televisión a un enchufe, al tenerlo en serie con otros, todos se te quedan en 0 voltios.

Una pregunta, te pasa igual si enchufas cualquier otra cosa?.

Es por descartar que el televisor esté estropeado (comunicado internamente, por ejemplo) y sea ese el problema.

Si te pasa con cualquier cosa que enchufes, mira a ver como has llevado los cables de Fase - Neutro - Tierra, no vaya a ser que la instalación de tu casa tenga discriminado el neutro y, lo hayas mezclado en alguna de las conexiones en enchufe.

Un saludo.

ELECTRICIDAD CASANOVA _ By Casanova

Responder
Francisco
Particular - hace 5 años

Hola alfredo yo le pongo el polimero a los enchufes y cuando enciendo la telev los voltios de los enchufes se pone en 0

A parte de no encender la telev

Puede se q este el magnetotermico malo

Espero tu respuesta alfredo

Gracias

Deja tu respuesta

Para escribir una respuesta debes estar registrado. No está permitido incluir teléfonos de contacto, e-mails o enlaces a páginas web externas en este apartado, dicho contenido será moderado y eliminado.

Pide presupuestos de electricistas en tu zona

Escoge un tipo de trabajo

Registrate
¿Eres un profesional?

Contacta al instante con personas que buscan en tu zona a profesionales expertos en construcción, reformas, instalaciones, mudanzas, arquitectos, etc.